‫ پشتیبانی از نسخه 5.5 به بالای PHP

مدیریت مدیریت

با توجه به توضیحاتی که در "اینجا" برای داشتن حداقل نیازمندی‌ها در سرور شما ارائه شده است، حداقل نسخه زبان برنامه‌نویسی PHP مورد استفاده باید 5.5 باشد.

ویرایش شده توسط مدیریت (15 شهریور 1395)
سازنده: مدیریت زمان ایجاد: 10 مرداد 1395 زمان اتمام: 10 مرداد 1395
این موضوع مهم است
این موضوع بسته شده است