‫ خطای قدیمی بودن نسخه PHP

مدیریت مدیریت

اگر در فرایند نصب شبکه اجتماعی با خطای "نسخه PHP شما قدیمی است" برخورد کردید، به دلیل آن است که این شبکه اجتماعی فقط نسخه‌های 5.5 به بالا را پشتیبانی می‌کند. همچنین برای اطلاعات بیشتر در خصوص حداقل نیازهای سرور برای نصب شبکه اجتماعی می‌توانید وارد "اینجا" شوید.

ویرایش شده توسط مدیریت (15 شهریور 1395)
سازنده: مدیریت زمان ایجاد: 10 مرداد 1395 زمان اتمام: 10 مرداد 1395
این موضوع مهم است
این موضوع بسته شده است